Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 13

Tópico: Tablet não liga/carrega

          
  1. #1
    Iniciante
    Registro
    02/07/13
    Posts
    5
    Agradeceu
    0
    0 obrigados em 0 posts

    Tablet não liga/carrega

    Bom, eu hoje procurei por vários sites na internet algo que solucionasse este meu problema, dai cheguei até aqui. Encontrei um tópico no qual um membro do fórum afirmou que precionou o power por 15s e resolveu o problema, tentei por diversas vezes e apenas me frustrei. Queria saber se alguém sabe sobre algo, eu estava usando o tablet e ele apagou, tentei ligar ele novamente e não ligava e nem ao menos a luz que indica carregando acendia quando eu o colocava para carregar. Alguém conhece alguma solução?

    P.S Sim, sou novo neste fórum e não tenho certeza se criei o tópico na área correta.

  2. #2
    Especialista Avatar de Araken
    Registro
    29/11/11
    Posts
    2.149
    Agradeceu
    377
    303 obrigados em 225 posts
    Citação Postado originalmente por Thiagoac Ver Post
    Bom, eu hoje procurei por vários sites na internet algo que solucionasse este meu problema, dai cheguei até aqui. Encontrei um tópico no qual um membro do fórum afirmou que precionou o power por 15s e resolveu o problema, tentei por diversas vezes e apenas me frustrei. Queria saber se alguém sabe sobre algo, eu estava usando o tablet e ele apagou, tentei ligar ele novamente e não ligava e nem ao menos a luz que indica carregando acendia quando eu o colocava para carregar. Alguém conhece alguma solução?

    P.S Sim, sou novo neste fórum e não tenho certeza se criei o tópico na área correta.
    Favor informar a marca e modelo do seu tablet.

    Enviado de meu GT-I9300 usando o Tapatalk 2
    "Se você tem uma laranja e troca com outra pessoa que também tem uma laranja, cada um fica com uma laranja. Mas se você tem uma idéia e troca com outra pessoa que também tem uma idéia, cada um fica com duas idéias." Confúcio

    Sampa - ZN - Santana

  3. #3
    Iniciante
    Registro
    02/07/13
    Posts
    5
    Agradeceu
    0
    0 obrigados em 0 posts
    Citação Postado originalmente por Araken Ver Post
    Favor informar a marca e modelo do seu tablet.

    Enviado de meu GT-I9300 usando o Tapatalk 2
    Ele é da Positivo, infelizmente eu disconheço seu modelo.

  4. #4
    Iniciante
    Registro
    02/07/13
    Posts
    5
    Agradeceu
    0
    0 obrigados em 0 posts
    Encontrei o modelo aqui!

    É o YPY AB10D
    Última edição por Thiagoac; 02/07/13 às 23:00. Razão: Palavra incorreta

  5. #5
    Administrador Avatar de Lior Messer
    Registro
    02/05/11
    Posts
    11.097
    Agradeceu
    316
    2.492 obrigados em 1.421 posts
    Então o correto não seria postar em um fórum de "duvidas não relacionadas a um aparelho específico"...

    Tópico movido para o local correto.
    Olá iniciante, seja bem vindo ao maior e melhor fórum sobre Android do Brasil.
    Leia a nossa FAQ, nela você irá encontrar as respostas para as perguntas mais frequentes sobre o universo Android.
    Para facilitar a sua vida foi elaborado um guia com informações detalhadas sobre como usar a pesquisa a seu favor, onde postar e como postar.

    *Não envie mensagem particular solicitando suporte individual, eu não irei responder. O fórum é o lugar correto pra tirar suas dúvidas e compartilhar as respostas com todos.




  6. #6
    Especialista Avatar de Araken
    Registro
    29/11/11
    Posts
    2.149
    Agradeceu
    377
    303 obrigados em 225 posts
    Se vc nao mexeu nele e ele apagou do nada, o melhor que vc tem a fazer e levar para a assistencia tecnica.

    Via Tapatalk HD
    "Se você tem uma laranja e troca com outra pessoa que também tem uma laranja, cada um fica com uma laranja. Mas se você tem uma idéia e troca com outra pessoa que também tem uma idéia, cada um fica com duas idéias." Confúcio

    Sampa - ZN - Santana

  7. #7
    Curioso Avatar de Shoulder
    Registro
    22/04/13
    Posts
    56
    Agradeceu
    4
    8 obrigados em 8 posts
    Estranho, o meu GNote 10.1 já ficou assim, mas depois voltou.

    Sent from my GT-N8000 using Tapatalk 4 Beta
    Samsung Galaxy Y -- Samsung Galaxy Note 10.1

  8. #8
    Especialista Avatar de Araken
    Registro
    29/11/11
    Posts
    2.149
    Agradeceu
    377
    303 obrigados em 225 posts
    Citação Postado originalmente por Shoulder Ver Post
    Estranho, o meu GNote 10.1 já ficou assim, mas depois voltou.

    Sent from my GT-N8000 using Tapatalk 4 Beta
    Só que o dele é Positivo...

    Enviado de meu GT-I9300 usando o Tapatalk 2
    "Se você tem uma laranja e troca com outra pessoa que também tem uma laranja, cada um fica com uma laranja. Mas se você tem uma idéia e troca com outra pessoa que também tem uma idéia, cada um fica com duas idéias." Confúcio

    Sampa - ZN - Santana

  9. #9
    Iniciante
    Registro
    02/07/13
    Posts
    5
    Agradeceu
    0
    0 obrigados em 0 posts
    Citação Postado originalmente por Araken Ver Post
    Se vc nao mexeu nele e ele apagou do nada, o melhor que vc tem a fazer e levar para a assistencia tecnica.

    Via Tapatalk HD
    Vou esperar uns 2 dias, caso não volte ao normal eu procuro assistencia tecnica, obrigado pela atenção.

  10. #10
    Iniciante
    Registro
    02/07/13
    Posts
    5
    Agradeceu
    0
    0 obrigados em 0 posts
    Bom, consegui ligar o tablet e percebi que um dos problemas, e ele estava no encaiche do carregador. Depois de alguns testes percebi isto, e assim resolvi eu mesmo o problema do carregador (ainda vou leva-lo na assistencia tecnica para resolução 100% do problema). Porem ainda tem outro problema, ele da uns travamentos toscos quando liga e demorou mais que o normal para iniciar (isso já vinha ocorrendo antes mesmo do "pane total"), ainda mantenho-o ligado e não reiniciei ainda por receio de se repetir o acontecido... Segunda procurarei assistencia tecnica para tentar solucionar o caso!

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. Tablet não liga e não carrega
    Por Bianca de Araujo no fórum Galaxy Tab 7.0 Plus - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 8
    Último Post: 04/12/13, 10:38
  2. [MOVIDO] Galaxy Note II - Não Liga, Não Carrega, Não Conecta
    Por Bruno de Tomasi no fórum Galaxy Note 2 N7100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 2
    Último Post: 20/06/13, 20:13
  3. Bateria - Nao carrega e nao liga!!
    Por agatha19 no fórum Galaxy Ace S5830 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 1
    Último Post: 28/05/13, 16:51
  4. Celular não carrega e nem liga mais após descarregar bateria
    Por tagorecb no fórum Galaxy Note N7000 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 2
    Último Post: 23/01/13, 02:30

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •