Resultados 1 a 5 de 5

Tópico: [Problema] Kies não reconhece o celular após a instalação da stock rom

          
  1. #1
    Iniciante
    Registro
    08/08/12
    Posts
    2
    Agradeceu
    1
    0 obrigados em 0 posts

    [Problema] Kies não reconhece o celular após a instalação da stock rom

    Fala ai galera,
    Sou novo no forum e no aparelho, comprei o aparelho tem 2 semanas e ele veio com a rom da claro cheia de tranqueiras. Li o tutorial aqui e instalei a Stock Rom limpa nele.
    Quando digito *#1234#* aparece:
    AP: I9300UBALE6
    CP: I9300UBLE6
    CSC: Unknown

    Meu está no fato que depois que instalei essa rom nele o kies não reconhece mais meu celular.

    Alguém sabe por que? Outra dúvida com essa rom eu posso fazer updates via OTA?

    P.S.: Eu não fiz nenhum wipe antes de instalar a rom e nem depois de instalar será que tem algo a ver com isso?

    Abraços e Agradeço a todos que responderem

  2. #2
    Desenvolvedor Avatar de andersondj
    Registro
    03/04/12
    Posts
    4.535
    Agradeceu
    979
    1.668 obrigados em 1.092 posts
    Tenta isso.
    http://brasildroid.com.br/galaxy-s-i...resolvido.html
    E de graças a deus que o Kies não reconhece mais.
    Abraços
    Meus Trabalhos
    AndersonDJ XWLPX V3.8
    AndersonDJ CM9 V1.1
    DJDroid V1.4
    Transforme seu Mod Favorito em Odex novamente

    Email: andersondj2@gmail.com
    MSN: andersondj2@gmail.com
    Aquele que quiser contribuir com meu trabalho, fique a vontade

  3. 2 usuários agradeceram andersondj pelo post acima:


  4. #3
    Coordenador Avatar de Marcel_16V
    Registro
    17/03/11
    Posts
    6.645
    Agradeceu
    1.254
    1.547 obrigados em 962 posts
    além de verificar o problema do csc desconhecido, depois que o aparelho retornar a vida com CSC, abre o Samsung Apps, coloca sua conta Samsung e deixa ele atualizar os serviços da Samsung.
    Marcel_16V
    >>> REPUTAÇÃO LOJAS ON LINE! Comprou recentemente??? <<<
    >>> NOS DIGA COMO FOI A TRANSAÇÃO AQUI!!! <<<

  5. #4
    Iniciante
    Registro
    08/08/12
    Posts
    2
    Agradeceu
    1
    0 obrigados em 0 posts
    Obrigado, Segui aquele tópico reinstalei a rom e reconheceu o CSC. logo assim que liguei fiz atualização OTA de 21 mb que atualizou pra ALF. O kies reconheceu porém fala que não é possível atualizar o dispositivo por ele, porém tá ótimo agora que vi o OTA funciona pra atualizar.

  6. #5
    Coordenador Avatar de Marcel_16V
    Registro
    17/03/11
    Posts
    6.645
    Agradeceu
    1.254
    1.547 obrigados em 962 posts
    Citação Postado originalmente por bob3kbeca Ver Post
    Obrigado, Segui aquele tópico reinstalei a rom e reconheceu o CSC. logo assim que liguei fiz atualização OTA de 21 mb que atualizou pra ALF. O kies reconheceu porém fala que não é possível atualizar o dispositivo por ele, porém tá ótimo agora que vi o OTA funciona pra atualizar.
    O kies não é confiável para atualizações de firmware, mas se mesmo assim vc quiser, tente o lance de atualizar através do samsung apps.
    Marcel_16V
    >>> REPUTAÇÃO LOJAS ON LINE! Comprou recentemente??? <<<
    >>> NOS DIGA COMO FOI A TRANSAÇÃO AQUI!!! <<<

Tópicos Similares

  1. Após Atualização 4.0.3 my Mac não reconhece mais o celular.
    Por Rodrigo Pontes no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 3
    Último Post: 25/07/12, 22:45
  2. Respostas: 8
    Último Post: 12/06/12, 16:26
  3. [resolvido] Problema com Kies após atualização para android 4.0.3 VJLP7
    Por Mogar Filho no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 6
    Último Post: 21/05/12, 20:48
  4. Sem acesso ao celular após instalação do TALK
    Por toca100 no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 4
    Último Post: 21/05/12, 08:11
  5. Problema com sinal após instalação da ROM BVJJV3 Ajudem!!
    Por marcosdsj no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 18
    Último Post: 24/12/11, 17:45

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •