Resultados 1 a 6 de 6

Tópico: Wi-fi do s2 não funciona

          
  1. #1
    Iniciante
    Registro
    24/01/13
    Posts
    4
    Agradeceu
    2
    0 obrigados em 0 posts

    Unhappy Wi-fi do s2 não funciona

    Olá pessoal,

    Atualmente estou usando a versão 4.1.2 jelly bean no S2 I9100,

    e acontece que, quando ativo meu wi-fi ele da a msg de ativando,

    mais dai 3 segundos o botão de liga/desliga volta para a posição de

    desligado.

    o que vocês me aconselham fazer???

  2. #2
    Crânio Avatar de Edson Ramos
    Registro
    22/01/12
    Posts
    286
    Agradeceu
    61
    56 obrigados em 47 posts
    Caro herbert,
    Aqui mesmo no setor de dúvidas existem vários tópicos a respeito deste problema, dê uma procurada pois existem várias sugestões para a solução. Eu mesmo já tive este problema com meu SII, foi resolvido e relatei aqui.
    Sucesso.

    // Enviado do meu Galaxy Note 2 - GT-N7100

    Samsung Galaxy Note II GT-N7100
    Android: 4.1.2

  3. Os seguinte usuário agradeceu Edson Ramos pelo post acima:


  4. #3
    Guru Avatar de LuisFelipe
    Registro
    12/07/12
    Posts
    510
    Agradeceu
    370
    129 obrigados em 89 posts
    Entre no modo Recovery e de um WIPE DATA / FACTORY RESET
    não esqueça de fazer o backup.... Pois esse procedimento irá formatar o celular...
    Espero que de certo...

    Te ajudei ?
    Obrigado não custa nada
    Estou sempre a dispor
    Resumo das regras básicas de postagem...

    -Dúvidas , perguntas e pedidos são sempre no Q&A
    -A área de Desenvolvimento é apenas para post de Rom´s , Kernel e ultilitarios
    -Themes e apps como o nome ja diz
    -Geral é para posts de dicas e utilizações ...


    Conheça o meu trabalho para Galaxy Ace : RealAceSIII

    Caso ainda tenha duvidas poste no fórum , não envie MP pedindo suporte individual , pois eu não respondo.

    http://files.myopera.com/kaedeyuuki/operamini/43823.gif

  5. Os seguinte usuário agradeceu LuisFelipe pelo post acima:


  6. #4
    Iniciante
    Registro
    24/01/13
    Posts
    4
    Agradeceu
    2
    0 obrigados em 0 posts
    Olá Edson,

    Eu fiz varias tentativas que estão aqui no meu S2 mais nenhuma obtive sucesso,

    ate que hoje de manha levei na assistência, e agora perto do meio dia liguei pra ver como andava as coisas por lá,

    e o técnico me informou que a antena precisava ser ressoldada, pois a mesma se encontrava solta.

    Mais disse também que eu correria o risco de perder o meu S2.

    fazer o que... Autorizei agora e só esperar a bomba...

    Se der certo vou postar ok

    um abraço

  7. #5
    Iniciante
    Registro
    24/01/13
    Posts
    4
    Agradeceu
    2
    0 obrigados em 0 posts
    Olá luis,

    Obrigado, eu fiz esse procedimento algumas vezes mais sem sucesso.

    Levei na assistência agora vamos vê o que vai acontecer.

    Quando tiver pronto eu envio a resposta pra vocês.

    Um abraço

  8. #6
    Iniciante
    Registro
    18/03/13
    Posts
    1
    Agradeceu
    0
    0 obrigados em 0 posts
    Bom dia Hebert,

    Meu S2 tambem apresenta o mesmo problema, o seu teve conserto?

Tópicos Similares

  1. [MOVIDO]Problemas no 3G... Funciona, para, desliga, funciona, para, desliga...
    Por ale_nader no fórum Não encontrei meu aparelho!!
    Respostas: 5
    Último Post: 09/05/13, 00:27
  2. Problemas no 3G... Funciona, para, desliga, funciona, para, desliga...
    Por ale_nader no fórum Galaxy Ace S5830 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 0
    Último Post: 02/01/13, 12:41
  3. Wi-Fi não funciona...
    Por PauloB no fórum Galaxy Ace S5830 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 23
    Último Post: 01/08/12, 15:11
  4. GPS não funciona
    Por Fefo no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 5
    Último Post: 20/07/12, 16:59
  5. DÚVIDA APP só funciona em 3G
    Por marinbo2 no fórum Galaxy S i9000B - Temas e Apps
    Respostas: 3
    Último Post: 19/12/11, 13:53

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •