Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 13

Tópico: Erro de autenticação Wi-Fi após atualização 4.1.2

          
  1. #1
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts

    Erro de autenticação Wi-Fi após atualização 4.1.2

    Galera, sou novo no Fórum, procurei algum tópico sobre o assunto e como não encontrei vou abrir esse.

    O meu Note 10.1 N8000 atualizou para 4.1.2 na semana passada e desde então a rede Wi-Fi não funcionou mais, informando erro de autenticação, testei em outras redes e também deu erro. Alguém sabe me dizer o que está acontecendo ??

    Grande abraço,

    Farah

  2. #2
    Coordenador Avatar de Marcel_16V
    Registro
    17/03/11
    Posts
    6.560
    Agradeceu
    1.239
    1.521 obrigados em 939 posts
    Bem vindo!
    Não sei o que pode ser, mas vamos afunilar as informações.

    Como atualizou para 4.1.2? Via atualização automática, via Kies ou via Odin?
    Qual a ROM hoje?
    Depois da atualização, vc formatou o GN10?
    Marcel_16V
    >>> REPUTAÇÃO LOJAS ON LINE! Comprou recentemente??? <<<
    >>> NOS DIGA COMO FOI A TRANSAÇÃO AQUI!!! <<<

  3. #3
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts
    Marcel, sou leigo em muitos termos destes...rs, mesmo pq peguei o note faz pouco tempo mas o que sei foi que atualizou automático, sem minha escolha. Já o ROM e o GN10 não sei o que é, pode me explicar ??

    Obrigado pela ajuda.

    Farah

  4. #4
    Entendedor Avatar de luciano1981
    Registro
    20/09/11
    Posts
    153
    Agradeceu
    80
    28 obrigados em 25 posts
    Olá Farah,

    ROM = Versão do Android
    GN10 = Galaxy Note 10

    Consequentemente a versão do seu aparelho é a 4.1.2?! É isso?

    Comigo as vezes acontece esse erro... mas resolve quando reinicio.
    Última edição por luciano1981; 28/02/13 às 14:30.

  5. #5
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts
    É Luciano, versão 4.1.2 e não formatei o GN10 não, já reinicei, sem sucesso !! Não sei o que fazer mais...rs

  6. #6
    Coordenador Avatar de Marcel_16V
    Registro
    17/03/11
    Posts
    6.560
    Agradeceu
    1.239
    1.521 obrigados em 939 posts
    Citação Postado originalmente por Farah Ver Post
    É Luciano, versão 4.1.2 e não formatei o GN10 não, já reinicei, sem sucesso !! Não sei o que fazer mais...rs
    vai no telefone do tablet e digita *#1234#
    copia o conteúdo do AP e do CSC aqui.

    e já se prepara para formatar o bicho.
    Marcel_16V
    >>> REPUTAÇÃO LOJAS ON LINE! Comprou recentemente??? <<<
    >>> NOS DIGA COMO FOI A TRANSAÇÃO AQUI!!! <<<

  7. #7
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts
    Marcel, segue:

    AP: N8000UBCMA2
    CSC: N8000ZTACMA2

    E agora ?? rs

    Abraço,

    Farah

  8. #8
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts
    Pessoal, já zerei o GN, restaurei configuração de fábrica e nadaaaaaaaa...mesmo problema...como resolver hein ??

  9. #9
    Iniciante
    Registro
    28/02/13
    Posts
    6
    Agradeceu
    0
    0 obrigados em 0 posts
    Pessoal, ninguém teve esse problema ainda ?? O meu persiste...

  10. #10
    Fuçador Avatar de Romtown
    Registro
    25/06/12
    Posts
    1.056
    Agradeceu
    196
    351 obrigados em 247 posts
    Citação Postado originalmente por Farah Ver Post
    Pessoal, ninguém teve esse problema ainda ?? O meu persiste...
    Vê com a assistência técnica da Samsung, pode ser hardware.
    É iniciante? Esqueça tudo o que você viu em aparelhos anteriores, estude o máximo que for possível sobre o novo aparelho (ler as FAQs, tirar dúvidas, etc) e, por último, execute os procedimentos necessários.

    Não respondo perguntas via MP, favor utilizar o fórum para isso!

    Aparelhos: LG Nexus 4 / S.G.Note 10.1 / Galaxy S I9000B

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. Falha no reboot após atualização
    Por fcontini no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 0
    Último Post: 11/02/13, 14:52
  2. problema dados 3g após atualização
    Por vinassif no fórum Optimus 2x - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 34
    Último Post: 23/08/12, 17:03
  3. Após Atualização 4.0.3 my Mac não reconhece mais o celular.
    Por Rodrigo Pontes no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 3
    Último Post: 25/07/12, 22:45
  4. Câmera ruim após atualização ICS
    Por kratosbr85 no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 14
    Último Post: 03/07/12, 20:18
  5. Atualização após acesso ao root
    Por Renannsgt no fórum Galaxy S II i9100 - Novidades (Tutoriais, Dicas, Notícias, Divulgações, etc.)
    Respostas: 13
    Último Post: 15/03/12, 19:55

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •