Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 13

Tópico: Não consigo criar/logar em uma conta google

          
  1. #1
    Iniciante Avatar de craze
    Registro
    14/03/12
    Posts
    8
    Agradeceu
    9
    1 obrigado em 1 post

    Não consigo criar/logar em uma conta google

    Olá pessoal. adquiri um Samsung Galaxy Ace S5830C faz 3 dias, nao tenho wifi ou 3g por enquanto, uso o 2G, quando qualquer aplicativo pede uma conexão com a internet não vai. Tento criar uma conta google diz que nao tenho conexão com a internet, mas no navegador do celular funciona. então não consigo usar o Google Play (ex android market).
    Os aplicativos não funcionam em 2G ou é algum outro problema ?

    Agradeço desde já, abraços.
    Última edição por craze; 14/03/12 às 20:50.

  2. #2
    Iniciante
    Registro
    15/06/11
    Posts
    7
    Agradeceu
    3
    1 obrigado em 1 post

    Sobre conexões

    Citação Postado originalmente por craze Ver Post
    Olá pessoal. adquiri um Samsung Galaxy Ace S5830C faz 3 dias, nao tenho wifi ou 3g por enquanto, uso o 2G, quando qualquer aplicativo pede uma conexão com a internet não vai. Tento criar uma conta google diz que nao tenho conexão com a internet, mas no navegador do celular funciona. então não consigo usar o Google Play (ex android market).
    Os aplicativos não funcionam em 2G ou é algum outro problema ?

    Agradeço desde já, abraços.
    Olá,
    Se você tem um pacote de dados funcionando em seu celular você não deve ter problemas. Alguma outra coisa deve estar acontecendo.
    Vai uma dica. Cria uma conta google caso você ainda não tenha uma através do computador. depois de criada ai sim no celular tenta fazer o login.
    O que posso pensar a respeito do que você fala é que sua conexão 2G pode estar muito lenta ou intermitente impossibilitando assim a criação da conta ou login.

    Espero ter dado uma direção pra você.

  3. Os seguinte usuário agradeceu bgssilva pelo post acima:


  4. #3
    Jedi Avatar de FilipeMoritz
    Registro
    03/01/12
    Posts
    3.811
    Agradeceu
    403
    607 obrigados em 417 posts
    Eu acho que é devido a baixa velocidade mesmo, não sei, posso estar errado pois não uso rede móvel para internet
    Tem dúvidas? Leia a FAQ!

    ROM Atual: Stock [4.4.4]
    Kernel Atual: Stock

  5. Os seguinte usuário agradeceu FilipeMoritz pelo post acima:


  6. #4
    Jedi
    Registro
    22/01/12
    Posts
    4.309
    Agradeceu
    1.069
    1.043 obrigados em 642 posts
    Vc nao tem PC é isso, bem a solução seria criar uma conta num PC ou pedir pra alguem fazer pra vc e depois vc so mudaria a senha, se for esse o caso post ai o login que gostaria de ter que eu crio a conta pra vc e depois vc mudaria a senha ok, abraços

  7. Os seguinte usuário agradeceu rootpower pelo post acima:


  8. #5
    Iniciante Avatar de craze
    Registro
    14/03/12
    Posts
    8
    Agradeceu
    9
    1 obrigado em 1 post
    o problema nao é a conta do google, eu tenho um pc, e ja criei uma conta google no pc, mas tambem não consigo logar. amanhã vou fazer um teste em um ponto de wifi aqui perto e venho postar os resultados aqui. obrigado a todos =].

  9. #6
    Jedi
    Registro
    22/01/12
    Posts
    4.309
    Agradeceu
    1.069
    1.043 obrigados em 642 posts
    Citação Postado originalmente por craze Ver Post
    o problema nao é a conta do google, eu tenho um pc, e ja criei uma conta google no pc, mas tambem não consigo logar. amanhã vou fazer um teste em um ponto de wifi aqui perto e venho postar os resultados aqui. obrigado a todos =].
    que estranho nao conseguir logar???

  10. #7
    Iniciante Avatar de craze
    Registro
    14/03/12
    Posts
    8
    Agradeceu
    9
    1 obrigado em 1 post
    Citação Postado originalmente por rootpower Ver Post
    que estranho nao conseguir logar???
    pois eh, eu coloco minha conta e minha senha, por mais que o sinal esteja forte, aparece o erro :
    Não foi possivel estabelecer uma conexão de dados confiavel com o servidor. Pode ser um problema temporario ou talvez seu telefone nao esteja habilitado para serviçoes de dados. se o problema continuar, entre em contato com o serviço de atendimento ao cliente
    mas eu contratei um serviço de dads com a operadora vivo. e tem outro erro que quando o sinal ta fraco me manda procurar uma rede wi-fi. mais tarde vou em um hotspot aqui perto e vou tentar conectar...

    #edit: fotos:

    http://sharex.xpg.com.br/files/96463...64109.png.html
    http://sharex.xpg.com.br/files/49484...64201.png.html
    Última edição por craze; 15/03/12 às 17:55. Razão: acrescentando fotos

  11. #8
    Iniciante Avatar de craze
    Registro
    14/03/12
    Posts
    8
    Agradeceu
    9
    1 obrigado em 1 post
    olá pessoal, eu conectei no wifi e ainda nao consegui logar na minha conta google, ai estava dando uma procurada na net e vi esta soluçao:
    => Vá ao Menu Principal;
    => Abra “Configurações”;
    => Toque em “Privacidade“;
    => A última opção, em “Dados Pessoais”, toque em “Restaurar padrão de fábrica”

    quando o reiniciar, ele ira pedir a conta google, é so logar que vai, no caso usei o 3g e foi, so o market que ainda da erro, mas consegui sincronizar meus emails e o google maps. obrigado a todos e deixo aqui a soluçao =]

  12. #9
    Coordenador Avatar de lincolnleitao
    Registro
    02/05/11
    Posts
    3.501
    Agradeceu
    412
    607 obrigados em 455 posts
    Valew craze por nos dizer a solução, eu ia te pedir pra fazer o mesmo procedimento, pois isso parece ser algum problema de um conta Google que ja tinha sido instalada no seu aparelho, você comprou ele novo ou foi de terceiros?

    Sobre o market, vai em Configurações - Aplicativos - procure pelo Market (agora Google Play Store), clique nele e mande limpar os dados e cache. Creio que assim funcionará.

  13. Os seguinte usuário agradeceu lincolnleitao pelo post acima:


  14. #10
    Iniciante Avatar de craze
    Registro
    14/03/12
    Posts
    8
    Agradeceu
    9
    1 obrigado em 1 post
    lincolnleitao
    falow ae pelo suporte, mas fiz isso e o market continua carregando. mas acho que é porque ainda nao atualizou para o google play. a google vai disponibilizar a atualizaçao para todo mundo em algumas horas. assim que atualizar, posto aqui se funciona
    Última edição por craze; 16/03/12 às 13:36.

Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. Como ver contatos da conta google, gerados no Android pelo PC?
    Por neto_cdb no fórum Galaxy S i9000B - Novidades (Tutoriais, Dicas, Notícias, Divulgações, etc.)
    Respostas: 2
    Último Post: 14/02/12, 15:56
  2. Conta Google
    Por dudill no fórum Discussões Gerais
    Respostas: 2
    Último Post: 13/01/12, 19:53
  3. STOCK Não consigo logar no market!
    Por PabloO no fórum Galaxy S i9000B - Novidades (Tutoriais, Dicas, Notícias, Divulgações, etc.)
    Respostas: 5
    Último Post: 10/09/11, 18:19
  4. [DÚVIDA] Sincronia de App com a minha conta do Google
    Por VinnyDD no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 8
    Último Post: 26/05/11, 11:10

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •