Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 18

Tópico: [Ajuda] Tudo que tento instalar, dá um erro!

          
  1. #1
    Iniciante
    Registro
    20/07/12
    Posts
    9
    Agradeceu
    1
    0 obrigados em 0 posts

    [Ajuda] Tudo que tento instalar, dá um erro!

    Qualquer .apk que eu tento instalar ele da o seguinte erro:

    Erro de análise
    ----------------------
    Existe um problema de análise do pacote

    Não sei oq BOBONICA é! Coloquei um cartão de memoria de 2gb antigo!
    Coloquei sem formatar...ai começou a dar bronca, nem mp3, nem as fotos queriam pegar nele.
    As fotos eu conseguia tirar, mas quando ia ver ou passar pro PC, não pegava, então decidi,
    formatar ele, e pelo menos as fotos e o mp3 começaram a pegar!
    Porém tudo que tento instalar da esse erro ai! São pouquisimos os aplicativos que eu consigo instalar!
    Gostaria de saber que problema é esse e como resolver? Eu espero que seja problema do cartão, sei la!
    Porque se for, vou comprar outro agora!
    E tem outro detalhe, quando eu consigo colocar pra instalar ai no final da uma msg: "Aplicação não instalada"!
    E isso deu com .apk's SIMPLES, tipo o jogo cut the rope!

    Meu celular:
    Samsung Galaxy Ace GT-S5830M
    Android é 2.3.6!

  2. #2
    Curioso Avatar de wecer
    Registro
    12/05/12
    Posts
    96
    Agradeceu
    17
    4 obrigados em 4 posts
    vc formatou o cartao em q formato ?

  3. #3
    Iniciante
    Registro
    20/07/12
    Posts
    9
    Agradeceu
    1
    0 obrigados em 0 posts
    Rapaz....ele ja tava por "padrão" FAT!

    ---------------------

    Acabei de ver!
    Ele ta FAT mesmo, será que pode ser isso? Alguma dica?

    ---------------------

    Também vi aqui, a opção de formatar pelo celular está CINZA e eu não posso formatar o cartão pelo celular! =O
    Última edição por Mauricio_NT; 20/07/12 às 10:16.

  4. #4
    Curioso Avatar de wecer
    Registro
    12/05/12
    Posts
    96
    Agradeceu
    17
    4 obrigados em 4 posts
    tente em fat 32

  5. Os seguinte usuário agradeceu wecer pelo post acima:


  6. #5
    Iniciante
    Registro
    20/07/12
    Posts
    9
    Agradeceu
    1
    0 obrigados em 0 posts
    Ok, vou fazer agora...e ja posto o resultado!

    ---------------------

    A opção no celular para formatar o cartão ainda aparece em cinza!
    Passei cut the rope, e apareceu: "A instalção não foi instalado", Algo do tipo!
    Bom, pelo menos....outra aplicação dessa vez eu consegui! VLW mesmo...vou tentar instalar mais umas 2 pra ver! =D

    ---------------------

    Cara....vlw mesmo...era isso....alguns não consegui instalar...mas pode ter sido a apk! =D
    Porém...outros que eu não tava conseguindo de jeito nenhum...foram! =D

    ---------------------

    Agora...os aplicativos que acabei de instalar....quando tento rodar...aparece a msg: "A aplicação parou inesperadamente"... nussa..que zica! kkkkkkkkk

    ---------------------

    Que celular LOCO! kkkkkkkkk...Reiniciei ele aqui....e adivinha? Meus app não estão mais instalados os que acabei de colocar e fui tentar denovo e deu o mesmo erro de antes! Aff! ¬¬

    ---------------------

    Engraçado.... passei de novo pro cartão....a aplicação....e coloquei pra instalar e foi...to axando que é esse meu cartão...bixado! Não sei! =O
    E no meio da aplicação ela parou! =O
    Última edição por Mauricio_NT; 20/07/12 às 11:09.

  7. #6
    Curioso Avatar de wecer
    Registro
    12/05/12
    Posts
    96
    Agradeceu
    17
    4 obrigados em 4 posts
    os akp era do google play ?
    edit: pq ser for contate o desenvolvedor
    Última edição por wecer; 20/07/12 às 11:06.

  8. #7
    Iniciante
    Registro
    20/07/12
    Posts
    9
    Agradeceu
    1
    0 obrigados em 0 posts
    Citação Postado originalmente por wecer Ver Post
    os akp era do google play ?
    edit: pq ser for contate o desenvolvedor
    Não...to baixando na NET mesmo...pode ser problema delas mesmo!

    Isso to muito loco...agora as aplicações que eu consegui agorinha...e rodei elas...agora não consigo mais instalar! ¬¬

    Edit: Toda vez que eu desligo o celular e ligo de novo, meus APP que instalei não estão mais...loucura né? Que merda...=O

    Edit: Rapaz...to axando que é o cartão mesmo...porque até foto...eu tirei umas 2 aqui...quando desliguei o celular...e liguei novamente....as fotos sumiram...sumiu tudo do cartão! Vou comprar otro hj a tarde e testar! =D
    Última edição por Mauricio_NT; 20/07/12 às 12:04.

  9. #8
    Especialista Avatar de DLSAM
    Registro
    24/11/11
    Posts
    2.316
    Agradeceu
    415
    639 obrigados em 397 posts
    Cara, tá baixando da Net como...?

    Piratão?
    Douglas Sampaio
    ----------------------
    Dúvidas? Leia a FAQ!

  10. #9
    Iniciante
    Registro
    20/07/12
    Posts
    9
    Agradeceu
    1
    0 obrigados em 0 posts
    Sim.... nome do aplicativo mais .apk! =O.... Mas pelo que tudo indica é meu cartão mesmo po...vc não axa? Pq to sem net aqui pra usar nele e baixar pelo google play!

  11. #10
    Especialista Avatar de DLSAM
    Registro
    24/11/11
    Posts
    2.316
    Agradeceu
    415
    639 obrigados em 397 posts
    Meu amigo, não concordamos com pirataria.

    Até compreendo que você esteja sem internet, se o caso fosse somente esse, até teria como te passar alguns aplicativos úteis, gratuitos do Google Play. Mas aplicativos pagos... Nem pensar!

    Portanto, não daremos suporte nessa situação.
    Douglas Sampaio
    ----------------------
    Dúvidas? Leia a FAQ!

  12. 2 usuários agradeceram DLSAM pelo post acima:


Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. Erro ao instalar nova ROM galaxy y
    Por leury no fórum Galaxy Y S5360 - Novidades (Tutoriais, Dicas, Notícias, Divulgações, etc.)
    Respostas: 3
    Último Post: 25/06/12, 16:48
  2. Oque significa isso de signature quando tento instalar essa rom aqui:
    Por muurder no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 27
    Último Post: 01/05/12, 21:49
  3. [AJUDA] Erro ao instalar CM7
    Por Colen_br no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 7
    Último Post: 15/02/12, 10:30
  4. Erro ao instalar Rom
    Por MFM no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 5
    Último Post: 19/01/12, 14:43
  5. Apagou Tudo - Presiso de Ajuda...
    Por hilaneto no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 11
    Último Post: 17/10/11, 17:36

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •