Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 10 de 14

Tópico: Conexão rede WI-FI

          
  1. #1
    Participante
    Registro
    04/03/12
    Posts
    11
    Agradeceu
    11
    0 obrigados em 0 posts

    Conexão rede WI-FI

    Olá pessoal; Estava em um shopping onde existe rede wi-fi aberta; Meu ACE encontrou a rede, e tenta conectar - aparece conectanto, depois aparece no visor identificando IP e logo em seguida desconecta novamente; Volta a esse ciclo, procurando rede - encontra, conecta.... E Nada! Será que faltou alguma configuração para ajustar? Meu ACE é novo e foi a primeira vez que usei o wi-fi;
    OBS./ Não tenho roteador em casa, por isso não posso testar com alguma rede protegida;
    Algué, tem alguma sugestão?

    Galaxy ace S5830B Android 2.3.4, operadora TIM

    Abraços

  2. #2
    Jedi Avatar de FilipeMoritz
    Registro
    03/01/12
    Posts
    3.811
    Agradeceu
    403
    607 obrigados em 417 posts
    Geralmente acontece isso comigo quando tento colocar uma senha, e a senha está errada...
    O sinal estava bom?
    Tem dúvidas? Leia a FAQ!

    ROM Atual: Stock [4.4.4]
    Kernel Atual: Stock

  3. #3
    Participante
    Registro
    04/03/12
    Posts
    11
    Agradeceu
    11
    0 obrigados em 0 posts
    Olá Filipe, esqueci de informar... O sinal tava médio, e no caso da rede aberta, ele não exige senha - entra direto. Tem-se a impressão que cai a toda hora; ele tenta se conectar, acha o IP e depois cai; Aí volta a conectar.

  4. #4
    Jedi Avatar de FilipeMoritz
    Registro
    03/01/12
    Posts
    3.811
    Agradeceu
    403
    607 obrigados em 417 posts
    Deve ser isso mesmo, o sinal é que não devia estar bom
    No máximo é problema no modem do celular (kkk, brincadeira, acho bem difícil, por ser novo)
    Tem dúvidas? Leia a FAQ!

    ROM Atual: Stock [4.4.4]
    Kernel Atual: Stock

  5. Os seguinte usuário agradeceu FilipeMoritz pelo post acima:


  6. #5
    Participante
    Registro
    04/03/12
    Posts
    11
    Agradeceu
    11
    0 obrigados em 0 posts
    Só faltava essa! Celular novo e com problema; Mas valeu. Vou tentar encontrar alguém que tenha um roteador e tentar conectar em rede protegida, c/ senha; Depois comento novemante. Abraços

  7. #6
    Coordenador Avatar de andreperuzzo
    Registro
    23/06/11
    Posts
    3.958
    Agradeceu
    1.171
    948 obrigados em 718 posts
    Citação Postado originalmente por SERGIO_LUIZ Ver Post
    Olá Filipe, esqueci de informar... O sinal tava médio, e no caso da rede aberta, ele não exige senha - entra direto. Tem-se a impressão que cai a toda hora; ele tenta se conectar, acha o IP e depois cai; Aí volta a conectar.
    Ele cai mesmo com a tela ligada ou somente quando a tela apaga? Se for a segunda opção, é o caso de configuração.


    Sent from my GT-P1010 using Tapatalk
    Nexus 4-Jelly Bean 4.3 | Nexus 4-Jelly Bean 4.3 | Galaxy SII I9100-Jelly Bean 4.3 | Galaxy Tab2 P3110-Jelly Bean 4.2.2 | Galaxy Player YP-GI1-Gingerbread 2.3.6
    Não ajudo em solicitações por email. Ajudo somente em tópicos.
    Leituras importantes aos novos usuários do fórum: INICIANTES | REGRAS DO FÓRUM | FAQ

  8. #7
    Participante
    Registro
    04/03/12
    Posts
    11
    Agradeceu
    11
    0 obrigados em 0 posts
    Andreperuzzo, ele cai quando a tela fica ligada; Já vi essa essa tela - eu selecionei para ele não desconectar quando a tela apagar; Agora, só lembrando: A conexão em 3G, ele funciona normalmente, com uma velocidade de +- de 270 a 320 Kbps (medi com o Speed); O FilipeMoritz brincou falando sobre o modem, mas e se for? Pode o modem receber mal o wi-fi e receber bem o sinal do 3G? Só + uma dúvida. (se bem que o sinal tava razoável);

  9. #8
    Participante
    Registro
    12/03/12
    Posts
    10
    Agradeceu
    0
    2 obrigados em 2 posts
    Amigo vai em algum restaurante fora do shopping e testa ele. No meu serviço em frente ao shopping, tem uma rede aberta mais a conexão não é boa, ele capta o endereço de IP, porém logo depois o sinal cai. Eu tentava usar em casa e sempre tinha uma rede aberta com senha, resolvi ir na rua (em frente em casa), achei uma rede aberta 24horas sem senhas, consegui entrar sem demoras e rápido pelo jeito ;d

    Com certeza é da rede(sinal do wi-fi do local), o meu modelo é o C, tem um sinal na escola onde eu estudo, o sinal as vezes fica até Bom, porém quando eu obtenho o endereço de IP ele cai.

  10. Os seguinte usuário agradeceu DinkAce pelo post acima:


  11. #9
    Crânio
    Registro
    09/09/11
    Posts
    216
    Agradeceu
    9
    60 obrigados em 41 posts
    Pode ser o roteador, teste em outro antes de condenar o aparelho.
    Já aconteceu comigo e era o roteador.

  12. #10
    Administrador Avatar de Lior Messer
    Registro
    02/05/11
    Posts
    11.121
    Agradeceu
    317
    2.509 obrigados em 1.426 posts
    Pense no seguinte: rede aberta deve ter um monte de gente conectada. O roteador tem um limite de conexões. Perto do meu trabalho tem uma rede aberta onde acontece exatamente isso: conecta, às vezes pega IP, às vezes não. Às vezes a conexão cai... Depende do horário, na hora do almoço é sempre complicado, depois do expediente é fácil. Conclusão nesse caso: é o roteador.

    Sent from my GT-P7510 using Tapatalk
    Olá iniciante, seja bem vindo ao maior e melhor fórum sobre Android do Brasil.
    Leia a nossa FAQ, nela você irá encontrar as respostas para as perguntas mais frequentes sobre o universo Android.
    Para facilitar a sua vida foi elaborado um guia com informações detalhadas sobre como usar a pesquisa a seu favor, onde postar e como postar.

    *Não envie mensagem particular solicitando suporte individual, eu não irei responder. O fórum é o lugar correto pra tirar suas dúvidas e compartilhar as respostas com todos.




  13. Os seguinte usuário agradeceu Lior Messer pelo post acima:


Página 1 de 2 12 ÚltimoÚltimo

Tópicos Similares

  1. [RESOLVIDO] Galaxy Ace - Conexão com PC
    Por marvb6 no fórum Galaxy Ace S5830 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 23
    Último Post: 14/05/14, 17:20
  2. Problema com conexão sem-fio. Samsung Galaxy Ace S5830L
    Por r.diaz no fórum Galaxy Ace S5830 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 8
    Último Post: 08/08/12, 13:54
  3. AJUDA Conexão TV out - Projeção da Imagem da captação de TV digital do SGS 1
    Por RreisJR no fórum Galaxy S i9000B - Novidades (Tutoriais, Dicas, Notícias, Divulgações, etc.)
    Respostas: 2
    Último Post: 23/07/12, 20:43
  4. Problemas com a conexão wi-fi - Samsung Galaxy S II - Operadora TIM
    Por RodrigoGT no fórum Galaxy S II i9100 - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 5
    Último Post: 15/07/12, 15:41
  5. [PROBLEMA] Conexão Wifi
    Por celio19 no fórum Galaxy S i9000B - Dúvidas (Perguntas, Problemas, Pedidos de ajuda, etc.)
    Respostas: 3
    Último Post: 08/08/11, 00:01

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •